设为首页收藏本站新闻投稿

MOD中国同盟社

 找回密码
 注册

QQ登录

只需一步,快速开始

搜索
查看: 972|回复: 3

论坛,升不升级DiscuzX 1.5呢(斜个眼) [复制链接]

Rank: 8Rank: 8

帖子
796
精华
0
声望
1686 点
金币
786 Mold
被赞许
16 次
注册时间
2008-10-4
发表于 2010-11-7 08:22:53 |显示全部楼层
chrome表示不兼容……

使用道具 举报

Rank: 7Rank: 7Rank: 7

帖子
649
精华
0
声望
3297 点
金币
3 Mold
被赞许
3 次
注册时间
2009-5-25
发表于 2010-11-7 08:28:57 |显示全部楼层
不是不兼容的问题
  万一升级过程中出了意外
(PS:我的小站从DZ7.2升级到1.5的时候 直接数据库错误 .....我的数据全没了[没备份...]) 第二 1.5没什么有用的
  MOD主要是论坛 不是要门户 7.2就足够了
    顺便 AD的路过 我是360枪手 PHPWind 枪手
非常鄙视DZ程序.... (马化腾出版的DZ1.5[马化腾把DZ买了...])

使用道具 举报

Rank: 20Rank: 20Rank: 20Rank: 20Rank: 20

帖子
2836
精华
2
声望
12984 点
金币
2999 Mold
被赞许
28 次
注册时间
2006-4-28

Mod中国同盟社至高荣誉

发表于 2010-11-21 11:24:19 |显示全部楼层
X1.5插件还是太少,转换数据问题太多,暂时还不升级。

使用道具 举报

Rank: 7Rank: 7Rank: 7

帖子
2988
精华
0
声望
4231 点
金币
647 Mold
被赞许
1 次
注册时间
2009-7-29

Modchina灌水王 黑暗使者 懒人勋章

发表于 2010-11-21 12:54:27 |显示全部楼层
斜眼指的是3L么

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

回顶部