设为首页收藏本站新闻投稿

MOD中国同盟社

 找回密码
 注册

QQ登录

只需一步,快速开始

搜索
查看: 831|回复: 5

[已解决] 求 E语言 怎么 模仿 CF的 TP安全启动 [复制链接]

Rank: 7Rank: 7Rank: 7

帖子
567
精华
0
声望
2374 点
金币
344 Mold
被赞许
15 次
注册时间
2011-4-7

可爱小猫 懒人勋章

发表于 2011-4-9 11:35:01 |显示全部楼层
求 E语言 怎么 模仿 CF的 TP安全启动 , 不晓得 怎么 让他在 一定的时间内  自动 加载 程序,教下

想学 弄个 CF单机版 ,就是不会 编 写 登陆器~!
START /在我右心房的中心街部位,保留着那一份属于我们的仅存的记忆。有一种幸福叫等待,我要旳是爱不是安

使用道具 举报

Rank: 5Rank: 5

帖子
188
精华
0
声望
1312 点
金币
98 Mold
被赞许
5 次
注册时间
2009-9-27
发表于 2011-4-9 11:45:07 |显示全部楼层
你连整个句子都不会打,还谈什么易语言?
XP吧QQ群欢迎加入讨论122285567

使用道具 举报

Rank: 5Rank: 5

帖子
318
精华
0
声望
716 点
金币
90 Mold
被赞许
0 次
注册时间
2009-12-31
发表于 2011-4-9 11:46:19 |显示全部楼层
小伙子你不错哦,一下子**四个帖子!
不怕神一样的对手,只怕猪一样的队友.

使用道具 举报

Rank: 7Rank: 7Rank: 7

帖子
567
精华
0
声望
2374 点
金币
344 Mold
被赞许
15 次
注册时间
2011-4-7

可爱小猫 懒人勋章

发表于 2011-4-9 12:11:50 |显示全部楼层
不是吧  ~!  
START /在我右心房的中心街部位,保留着那一份属于我们的仅存的记忆。有一种幸福叫等待,我要旳是爱不是安

使用道具 举报

Rank: 2

帖子
136
精华
0
声望
106 点
金币
148 Mold
被赞许
-1 次
注册时间
2010-11-10
发表于 2011-4-9 12:48:29 |显示全部楼层
.版本 2
.支持库 spec

.程序集 窗口程序集1

.子程序 __启动窗口_创建完毕




.子程序 _按钮3_被单击

运行 (“TenSafe.exe”, 假, )
延迟 (10000)
运行 (“cstrike.exe”, 假, )

使用道具 举报

Rank: 7Rank: 7Rank: 7

帖子
567
精华
0
声望
2374 点
金币
344 Mold
被赞许
15 次
注册时间
2011-4-7

可爱小猫 懒人勋章

发表于 2011-4-22 16:20:32 |显示全部楼层
你搞错了的。。。但现在 你都没在线哎。。。
START /在我右心房的中心街部位,保留着那一份属于我们的仅存的记忆。有一种幸福叫等待,我要旳是爱不是安

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

回顶部